• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

BUG Security vulnerability

astalav97

New member
Messages
1
Likes
0
Points
0
#1
Hi, I'm using your plugin "(Auto Post Thumbnail) on my wordpress site, the wordfence plugin tells me that the plugin has a security vulnerability, I assume you are aware of it, can you tell me if an update to fix the vulnerability will be released soon ? I would like to continue using your plugin.
Thanks in advance.