• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

RESOLVED VKONTAKTE API - crosspostings (Message: Invalid request: versions below 5.00 are deprecated.)

Temyk

Support team
Staff member
Messages
125
Likes
10
Points
18
#2
Здравствуйте.

Мы сейчас занимаемся доработкой плагина Vkontakte API. В ближайшее время выйдет обновление, которое должно исправить большинство проблем.

Спасибо за терпение и понимание!